
 
 

 

 

Guidelines on the correct use of the UBA 
document templates for research reports 
and surveys  
 

Publisher 

Umweltbundesamt (German Environment Agency) 

Wörlitzer Platz 1 

06844 Dessau-Roßlau, Germany 
 

Contact 

Lina-Sophie Brinker 

Department Z 2.4 “Environmental Library, Public Information 
Service” 

Email: lina-sophie.brinker@uba.de 

Telephone: 0340/2103-6686 
 

 

Dessau-Roßlau, January 2026 
 



Guidelines on the correct use of the UBA document templates for research reports and surveys 

2 

 

Table of contents 
 
1 Before you get started ... ................................................................................................................. 3 

2 Familiarise yourself with the document template .......................................................................... 4 

2.1 Metadata ................................................................................................................................. 4 

2.2 Text fields and automated document passages ..................................................................... 4 

2.3 Title page ................................................................................................................................. 6 

2.4 Half-title .................................................................................................................................. 7 

2.4.1 Serial number ...................................................................................................................... 7 

2.4.2 Financing reference, research code, UBA-FB ...................................................................... 7 

2.4.3 Title, subtitle ....................................................................................................................... 8 

2.4.4 Authorship .......................................................................................................................... 8 

2.5 Imprint..................................................................................................................................... 8 

2.6 Foreword, acknowledgements ............................................................................................. 10 

2.7 Page header .......................................................................................................................... 10 

2.8 Abstract ................................................................................................................................. 11 

2.9 Lists ....................................................................................................................................... 11 

2.10 Summary................................................................................................................................ 13 

2.11 Main text ............................................................................................................................... 14 

2.11.1 Changing the page layout ................................................................................................. 14 

2.11.2 Styles ................................................................................................................................. 15 

2.11.3 Special characters and symbols ........................................................................................ 18 

2.11.4 Equations .......................................................................................................................... 18 

2.11.5 Footnotes .......................................................................................................................... 18 

2.11.6 Hyperlinks and email addresses........................................................................................ 19 

2.11.7 Tables ................................................................................................................................ 19 

2.11.8 Charts, figures, pictures .................................................................................................... 20 

2.11.9 Text boxes ......................................................................................................................... 22 

2.12 List of references ................................................................................................................... 23 

2.13 Annex .................................................................................................................................... 23 

3 Checking your work: Have you covered everything? .................................................................... 24 

4 A few words regarding use of language ........................................................................................ 25 

 
  



Guidelines on the correct use of the UBA document templates for research reports and surveys 

3 

 

1 Before you get started ... 

Why have we given you a document template? 

You are working on behalf of the German Federal Environment Agency (UBA). Your reports or 

surveys must therefore correspond to the corporate design of the UBA. 

Will your results be published? 

Yes, they will be published in the UBA library, in the form of a PDF file on the UBA website and in 

openUMWELT (institutional repository). 

What needs to be taken into account with the publication? 

The UBA is obliged to design its website so that it is fully accessible, i.e. so that it can also be ac-

cessed by people who suffer from a mental or physical disability.1  

Are you allowed to change the template? 

No. The template ensures compliance with both the corporate design and the provision of 

accessibility. 

For which version of Word has this document template been designed?  

The template is optimised for Microsoft Office Word 2010. 

How can you use the template in other versions of Word? 

If you use a more recent version of Word than Word 2010, you must be certain to leave the file 

in the compatibility mode. 

What is the first step? 

Please open the template file that you were given when you were provided with your assign-

ment, and save it as a .doc or .docx file to begin compiling your report. Do not use any earlier re-

ports as your template! 

What are the next steps? 

Please use the design elements which are explained in further detail below. 

  

 

1 according to § 11 of the German Law on Equal Opportunities for Disabled Persons and the German Accessible Information Technol-
ogy Ordinance (BITV 2.0) 

http://openumwelt.de/
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2 Familiarise yourself with the document template 

2.1 Metadata 

The metadata of a document consist of information about authorship, the title and the most im-

portant key points. They support search algorithms and screen readers with the search and 

identification of the document, and therefore support the requirements regarding accessibility. 

The more comprehensive and detailed the metadata are, the more effectively the programs are 

able to work with them. 

To save this data in Word, go to the File tab. On the right-hand side under the thumbnail, go to 

the small arrow adjacent to Properties and select Advanced Properties. In the dialog box you can 

enter the required data under the Summary tab. 

If the UBA should not be listed as the publisher on the title page, or if there is another publisher 

should be listed in addition, the entry in the “Company” column within the advanced document 

properties should be adapted accordingly. This exception must be clarified with the UBA in ad-

vance. 

2.2 Text fields and automated document passages 

To ensure a uniform appearance and to enable the easier editing of the template, parts of the 

document template have been automated with text fields. 

As Word does not always update all of the text fields, however, you have to apply the following 

setting: 

Under Options → Advanced → Print, select the item Allow fields containing tracked changes to up-

date before printing. 

The keyboard shortcut Ctrl + P, opens the print preview and all the fields within the document 

will be updated. You can end the print preview by pressing the Esc-button. 

Tip 

When working with tracked changes, changes may be shown in the different fields on the title 

page or in the headers. In order to resolve the presumed changes at these points, either accept or 

reject all changes in the document at this point and stop working in change mode. Switch back to 

the print preview (CTRL + P or File → Print). All fields will be automatically updated. No changes 

can be seen any more in the edit view. Figure 1: Settings for the updating of the document fields 
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Figure 1: Settings for updating document fields 
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2.3 Title page 

The title page is already full formatted, so you don’t have to edit it. The requisite information is 

inserted automatically when you enter the data in the appropriate fields on the half-title page 

(page 3 in the template). The title page is followed by a blank page. 

Figure 2: Title page 

 

  



Guidelines on the correct use of the UBA document templates for research reports and surveys 

7 

 

2.4 Half-title 

The half-title page contains the data regarding the financing, a repeat of the title and sub-title of 

the publication, and the details about the authorship. 

Figure 3: Half-title 

 

2.4.1 Serial number 

The serial number is assigned by the UBA and does not require any editing on your part. The se-

rial (TEXTE, for example) cannot be edited; you will be provided with the correct document tem-

plate. 

2.4.2 Financing reference, research code, UBA-FB 

The financing reference is controlled via selection from a drop-down list. The text content of the 

paragraph adjusts accordingly. Press F9 or use the print preview (shortcut CTRL + P) to update 

it. 

Figure 4: Selecting the financing reference 

 



Guidelines on the correct use of the UBA document templates for research reports and surveys 

8 

 

Research code / project number, UBA-FB 

The code which is assigned to the project must be entered in the field for the research code (For-

schungskennzahl/FKZ) and/or project number. The UBA-FB number is assigned by the UBA li-

brary during the publishing process. 

Figure 5: Financing reference and key figures 

 

2.4.3 Title, subtitle 

Entering the title on the half-title page is compulsory. The entry is then transferred to the title 

page and the page header. 

Entering a subtitle is optional. Like the title, the entry is transferred automatically to the appro-

priate parts of the document. If the document does not have a subtitle, simply insert a blank 

space in the field. 

Please select whether it is a final, partial or interim report and delete any entries that are 

not relevant. 

Figure 6: Section for the entry of titles, subtitles 

 

2.4.4 Authorship 

Group the authors according to their affiliation to the participating institutions and sort them in 

these groups according to their surname. The institute groups are ranked according to their 

level of participation (named first = greatest share in the publication). Please also provide – ac-

cording to the entry template – the names of the institutions and their location. 

2.5 Imprint 

The imprint contains all the key information about the publication. As a minimum, it must con-

tain the stipulated data. 

It is not necessary for you to complete any individual formatting work, as all of the key items are 

managed using fields or example templates and all you have to do is fill them out. 
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Figure 7: Legal notice page 

  

Performance of the study 

Fill out the entry fields according to the example text. 

The word “Country” should be removed in the case of an institution which is located in Germany. 

Figure 8: Details regarding the completion of the study 

 

Calendar details 

Select the date of completion using the available calendar field. The data will be formatted auto-

matically. 

The date of publication will be added by the UBA before it is posted onto the UBA website. 
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Figure 9: Calendar field for selecting the date 

 

Editorial details 

In most cases, the editorial work will be completed by your specialist support staff (Fachbeglei-

tung) in the UBA. Enter the required details in the appropriate fields in agreement with your 

specialist support staff. The entry template is provided through the example text. 

Figure 10: Fields for the editorial details 

 

2.6 Foreword, acknowledgements 

You can insert a foreword, acknowledgements or similar between the “Imprint” and “Abstract” 

pages. To do this, position the cursor after the final character on the imprint page. Next, press 

the right-hand arrow key once. The cursor will then go to the start of the next page. 

Note 

Clicking before the first character of the abstract is not sufficient, as in this case we are working 

with fields, and the cursor will then be inside the field rather than before it. 

Insert a page break via Page Layout → Breaks → Page. For the heading, use the UBA_subheading 

style, and for the text, use the UBA_basic_text style. 

2.7 Page header 

The page header of the documents is assigned automatically and does not require any editing on 

your part. It is generated from the details on the half-title page. 

In the case of long titles and subtitles 

In the case of long titles, you can remove the subtitle from the page header. To do this, change to 

the page header, select the subtitle together with the line, and delete it. Please note that it is no 

longer possible to insert the subtitle into the page header afterwards, this must then be adjusted 

manually by you. 
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Figure 11: Automatic page header and abstract 

 

2.8 Abstract 

The abstract contains one summary of the contents of the publication in English and one sum-

mary in German. Both should contain the chosen approach, particularly the central research re-

sults of this research report and be, at most, half to three-quarters of an A4 page in length. This 

text can be used for the publication at a variety of different places. 

The English heading of the abstract is also created automatically. Subsequent editing on your 

part is not necessary. Add the German translation of the title behind the word “Kurz-

beschreibung”. 

Figure 12: Abstract in English and German 

 

2.9 Lists 

The template already contains the lists for the contents, figures and tables; these do not need to 

be created again. To update the entries in the lists, you must select the list (click on it; it is then 

highlighted in grey) and then press the F9 key. Here, it is always necessary to select the Update 

entire table option. 

Table of content 

The table of content lists all the headings and sections in the document. The entry starts with the 

table of content. The half-title page, the legal notice, the foreword and/or acknowledgement and 

abstract are not shown. The formatting of the table of contents has been set and in the case of 

changes it automatically updates back to its original formatting. 
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Figure 13: The table of content 

 

List of figures and tables 

The list of figures and tables contains a list of all the figures and tables in the document. These 

are already provided in the template and do not need to be adjusted again. You can update it by 

selecting it pressing the F9 key. The prerequisite is that the captions for individual elements 

have been created using the reference function (see Chapters 2.11.7 and 2.11.8). 

Figure 14: List of figures and tables 
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List of abbreviations 

In the list of abbreviations (default table), it is necessary to enter all of the abbreviations that are 

used in the publication and their long form when written in full. 

Additional entries and sorting 

You can insert further entries via Right click → Insert → Insert Rows Below. When inserting en-

tries, make sure that they are sorted in alphabetical order. You can subsequently use the table sort 

function. To do this, select the table, and under Layout, select → Data → Sort. 

To add a new entry at the end of the list, position the cursor in the final cell and press the Tab key. 

Figure 15: List of abbreviations 

  

2.10 Summary 

The English and German summaries are separated from each other by a page break. Both should 

be 5 to 8 pages in length. They should contain a summary of the key targets, contents and results 

of the document. Here, you must also use the Styles which are explained in chapter 2.11 Main 

Text. You can also use the design elements. 

Figure 16: The summary (in English and German) 
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2.11 Main text 

The main text is separated by headings and contains the main part of the document. You can for-

mat it with the use of the specified Styles. The document template is configured in the portrait 

format. 

Figure 17: Example of main text 

 

2.11.1 Changing the page layout 

For graphics, tables or diagrams, you may require a landscape page. Proceed as follows: 

Layout → Breaks → “Next page” section break → Change alignment to landscape format. 

After the pages which need to be landscape, the section must be ended and the format of the fol-

lowing page reset to portrait. 

Layout → Breaks → “Next page” section break → Move cursor to next page → Change 

alignment to portrait format. 
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2.11.2 Styles 

In the document template, the styles which have been created in this file can be clearly shown in 
a right-hand column. Go to “Home → Styles” and click on the arrow in the bottom right-hand 

corner. Next, click on “Options” (which is at the bottom of the right-hand column), and select 

“Recommended” in the first pull-down menu and “As Recommended” in the second pull-down 

menu. 

Using the different styles 

Select the appropriate passage of text and the appropriate style in the list on the right-hand side, 

and assign it with a right-click. 

Do not under any circumstances use manual styles via the buttons in the quick start list! These 

have a negative impact on the layout and the accessibility. 

Please avoid inserting passages of text from other documents!  

If this is required however, please proceed as follows: 

Under the Home → tab, click on the arrow under Paste. In the menu, select Set Default Paste. 

Make the required settings here; please see Figure 18. 

Figure 18: Settings for pasting text 
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The following styles are available: 

Table 1: List of available styles 

Name Use 

Continuous text 

UBA_basic_text Normal continuous text (Cambria; 11 Pt.) 

UBA_basic_text_german typical continuous text with the language set to 
“Ger-man” for use in the abstract and summary 
(Cambria; 11 Pt.) 

Chapter headings 

UBA_heading_1 Heading 1st level, numbered, colour (Calibri; 18 Pt.) 

UBA_heading_2 – 6 Heading 2nd to 6th level, numbered (Calibri; 14 Pt. 
– 11 Pt.) 

UBA_subheading Non-numbered heading, is not included in the table 
of contents (Calibri; 11 Pt.) 

Bulleted lists 

UBA_list_letters Bulleted list with letters (a), b), c) ...) (Cambria; 11 
Pt.) 

UBA_list_numbers Bulleted list with numbers (1., 2., 3. ...) (Cambria; 11 
Pt.) 

UBA_list_arrows Bulleted lists with arrow shaped bullet points, 
colour, 4 levels (Cambria; 11 Pt.) 

Tables and figures 

UBA_table_text Normal table text (Calibri; 10 Pt.) 

UBA_table_header Table text for the page header (Calibri; 10 Pt.) 

UBA_table_text_right Right-justified table text for numbers (Calibri; 10 Pt.) 

UBA_tables_graphics_tables_caption Numbering and description above the figures (figure 
1: ) and above the tables (Table 1 ....) (Calibri; 
11 Pt.) 

UBA_figures_and_tables_subcaption Comments underneath tables and figures, such as 
source details or explanations (Calibri; 7 Pt.) 

Text boxes 

UBA_textbox_header Text for the text box header, provided in colour 
(Calibri; 11 Pt.) 

UBA_textbox_header_grey Text for the text box header, provided in grey 
(Calibri; 11 Pt.) 

UBA_textbox_body Normal text box text, provision of a text box (Calibri; 
11 Pt.) 
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Name Use 

UBA_textbox_list Un-numbered listing in text boxes with an arrow - 
only the first level can be used for technical reasons 
(Calibri; 11 Pt.) 

Lists 

UBA_index_heading Headings for lists of contents, figures, tables and ab-
breviations (created already in the document tem-
plate) (Calibri; 14 Pt.) 

UBA_abbreviationlist Abbreviations and their associated long forms in the 
list of abbreviations (Calibri; 11 Pt.) 

UBA_references Details of sources in the source references (Calibri; 
10 Pt.) 

Annex 

UBA_appendix_heading_1 Heading for annex, 1st level, colour (Calibri; 14 Pt.) 

UBA_appendix_heading_2-3 Headings for annex, 2nd & 3rd level, (Calibri; 12 Pt.) 

Automatically applied styles 

UBA_header  Already created in the document, page header up-
dates automatically (Calibri; 9 Pt.) 

Hyperlink Is automatically generated if a link is added to a 
word 

UBA_abbreviationlist Is automatically generated upon the creation of a 
new entry in the list of tables or figures (Calibri; 11 Pt.) 

Character styles 

UBA_basic_text_bold Character style for highlighting a word in bold 

UBA_basic_text_italic Character style for highlighting a word in italic 

Footnotes 

UBA_footnote Footnote (Cambria; 8 Pt.) 

 

Character styles can be assigned in addition to paragraph styles. Paragraph styles apply to the 

complete paragraph, character styles apply to the selected text when they are assigned. For ex-

ample, table contents with the “UBA_basic_text_bold” format template can be emphasised in bold 

type. 

Example 

This paragraph was formatted with the paragraph style UBA_Textboxtext. This part was formatted 

additionally with the character style UBA_basic_text_italic. 

Spacing and breaks 

The spacing is predefined by the styles and does not have to be adjusted. The addition of empty 

lines through additional spacing (Enter key) is not necessary. To simplify the creation of the ac-

cessible PDF, you should generally avoid the use of such spacing. 
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You do not have to insert breaks between the main chapters. The default setting for Heading, 1st 

level completes this function automatically. 

Headings 

The headings of all levels are numbered (see Table 1. The headings of the 1st – 4th level are cap-

tured automatically in the table of contents. Heading, 1st level: UBA_heading_1 automatically 

creates a page break. Please do not use any additional heading styles. 

For headings within the basic text which are not numbered, use the paragraph style 

UBA_subheading. 

Body text / basic text 

The paragraph style UBA_basic_text is available for you to use for the body text. The typesetting 

is single-column and left-justified. 

Bulleted lists 

Three styles are available to you for bulleted lists within the text: 

► Paragraph style UBA_list_letters has one level. 

► UBA_list_numbers has two levels. 

► Paragraph style UBA_list_arrows_consists of four levels. 

The indents for the different levels are already predefined, a manual adjustment is not neces-

sary. If the numbering starts with the incorrect number, please select the incorrectly numbered 

paragraph: Right click → Start again with 1 or Right click → Set Numerical Value ... . Make the re-

quired settings there. 

Text highlighting 

Two character styles are available for text highlighting within the basic text or text boxes: 

UBA_basic_text_bold and UBA_basic_text_italic. 

Other forms of text highlighting, by adding capital letters or underlining areas of text for exam-

ple, are not permitted. 

2.11.3 Special characters and symbols 

To insert special characters / symbols, use the command Insert → Symbols → More Symbols. 

If you use the keyboard to create the arrow: “-->” = → this will lead to errors when checking 

the accessibility. Therefore, please use the → symbol instead. 

If it is not possible for a special character to be shown in the current font, it must be formatted in 

a standard font which is similar to the font which is being used. 

2.11.4 Equations 

Equations are inserted as follows: Insert → Equation → Insert New Equation. In Word, it is not 

possible for alt text to be assigned to equations. This should be completed in the PDF afterwards. 

2.11.5 Footnotes 

Footnotes are inserted as follows: References → Insert Footnote. 
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2.11.6 Hyperlinks and email addresses 

To insert a hyperlink, select Insert → Link or Ctrl + k. Alternatively, a text passage can be se-

lected, and a hyperlink can be created via Right click → Link or Ctrl + k. A dialog box opens. In its 

upper section, you must enter the text which is to be displayed. Add the appropriate web link 

underneath. 

Under ScreenTip, add a descriptive text (e.g. “Link to the UBA website”). This step is compulsory 

for ensuring the accessibility. 

Figure 19: Menu window for hyperlinks 

 

2.11.7 Tables 

Tables should be added as text-tables only, so that their contents are more easily accessible to 

partially sighted individuals. Always make sure that you provide a table header. 

To add a table to the document, go to Insert → Table. It is now necessary for you to select the ta-

ble, and under Design → Table Styles to then select one of the two styles: 

UBA_Tabellenformatvorlage or UBA_Tabelle_grau 

The style UBA_table_header must be assigned to the header line of the table, and the style 

UBA_table_text must be assigned to the remaining cells. The style UBA_table_text_right should be 

used for numerical tables. This makes the values easier to compare.  

Main captions are to be positioned above the table. To do this, select References → Insert 

Caption. Table captions positioned under the table (e.g. for source details) must be assigned the 

style UBA_figures_and_tables_subcaption. 

If inserting a table as a picture is unavoidable, you must add an alt text. See Chapter 2.11.8 and 

Page 22. 
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Figure 20: Design configuration of tables 

 

2.11.8 Charts, figures, pictures 

All graphics are positioned in the document with the command Insert → Illustrations. With 

charts from Excel, select them in the Excel worksheet and copy them. Next, change to the Word 
document, position the cursor at the required place, and add the picture via Home → Arrow un-

der Insert → chart. 

Please add the line break in the Format tab at In Line With Text. 

Please position the main caption above the illustration. To do this, select References → Insert 

Caption. Captions for graphics positioned under the figure (e.g. for source details) must be as-

signed the style UBA_figures_and_tables_subcaption. 

You add an alt text to the figure via Right Click → Format Picture ... → Alt Text. Providing the des-

ignation only is not sufficient. The contents of the illustration must be described in detail so that 

people who are visually impaired are able to gain an impression of the figure and the infor-

mation that it contains; see Page 22. 

In the case of Excel charts, proceed as follows: 

Select the chart in the Excel worksheet and copy the chart. Change to the Word document, high-

light the placeholder, and delete it with the delete key. Leave the cursor in its position. Insert the 
picture via Home → Arrow under Paste → Picture. Please add the chart as a picture and not as an 

active chart, as this means fewer issues when creating an accessible PDF. 

 



Guidelines on the correct use of the UBA document templates for research reports and surveys 

21 

 

The sources must be stated for all charts. If these are created as part of the project then they 

must be labelled as follows: “Source: own illustration, name of institution”. 

Graphic elements created as part of the project must be in line with UBA design specifications. 

For this purpose, there is an Excel template at https://www.umweltbundesamt.de/doku-

mentvorlagen (in the overview at the end of the page). If the template is not suitable for the in-

tended presentation, the illustration must be adapted to be in line with the UBA design (with a 

particular focus on the fonts, the background hatching and the colour scheme). 

Figure 21: Placeholders for figures with captions 

 

SmartArt pictures 

You can place a SmartArt picture via Insert → SmartArt. Effects such as gradients, transparencies 

and shading should not be used. You can edit these pictures under the Design and Format tabs. 

You are also required to add an alt text here via Right click → Format Object... → Alt text (Page 

22), which describes the illustration which is to be viewed in detail. 

This type of graphic can lead to much more effort being required when preparing and handling 

an accessible PDF. It is therefore better to prepare graphics in other programs (Excel, Power-

Point, etc.), then insert these as an image and issue an alt text. 

https://www.umweltbundesamt.de/dokumentvorlagen
https://www.umweltbundesamt.de/dokumentvorlagen
https://www.umweltbundesamt.de/dokumentvorlagen
https://www.umweltbundesamt.de/dokumentvorlagen
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Figure 22: Example of SmartArt pictures 

 

Alt texts 

The dialog box for the alt text has two entry fields. The descriptions which are saved there are also 

read out by screen readers (software applications for reading out text). 

1. Title: An expressive title for the picture can be added here, or the caption for the picture in 

the main text. The title does not have to be assigned. 

2. Description: This entry must be provided. The description should detail the contents of the 

pic-ture, figure etc. in a logical, understandable and accurate way. The wording must be 

chosen in such a way that people who are visually impaired gain a clear impression of the 

illustration when they listen to the alt text. 

2.11.9 Text boxes 

Two paragraph styles are available for the creation of a text box: 

UBA_text_box_header and UBA_textbox_body. 

If you wish to create a text box, apply the UBA_textbox_header style. Due to the settings, 

UBA_textbox_header is automatically followed by UBA_textbox_body, when the enter key is 

pressed. If the text content is already available, you must assign the format manually. 

The header of the text box is already formatted with the appropriate basic colour of the serial. 

For a colourless version, use the style UBA_textbox_header_grey. 

A variant for bulleted lists is available for text boxes in the form of the UBA_textbox_list format 

template. However, only the first level of the list works due to technical reasons. 
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Figure 23: Example of text boxes 

 

2.12 List of references 

The list of references consists of all the texts and documents that are quoted. 

Please use the APA 7 citation style. Please also note the information in the handout (available 

only in German): 

https://www.umweltbundesamt.de/dokument/handreichung‑zur‑richtigen‑zitierweise‑im‑UBA 
  

2.13 Annex 

In the annexes, additional documents, tables or graphics can be provided which refer to the main 

text and its contents. Special headings of levels 1 to 3 are available to you for this purpose. In 

these chapters, please also use the previously described styles and design elements. 

Figure 24: The annex 

 

  

https://www.umweltbundesamt.de/dokument/handreichung-zur-richtigen-zitierweise-im-UBA


Guidelines on the correct use of the UBA document templates for research reports and surveys 

24 

 

3 Checking your work: Have you covered everything? 
To prevent problems from arising when creating accessible PDF files and to keep the outlay as 

low as possible, please check the document for the following points: 

► The specified styles have been used. P. 15 

► Unnecessary empty paragraphs have been avoided. P. 17 

► The text is designed in a single column. P. 18 

► The hyperlinks include a ScreenTip. P. 19 

► Figures, SmartArt pictures, and tables inserted as pictures all have a good alt text. P. 22 

► Text boxes have not been created as text fields. P. 22 

Important note 

Creating the document according to the aforementioned points allows for a more straightforward 

conversion into an accessible PDF. Some subsequent editing on your part is still necessary, how-

ever. However, manual editing and checking of the PDF is always necessary as not all information 

is transferred from Word into the PDF, some information may not be stored correctly in Word, etc. 

The technical options currently available in Word are used in the entirety when it comes to the 

UBA document templates. 
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4 A few words regarding use of language 
Use easily understandable sentences which are not overly complex or excessively long. 

Subordinate clauses should be added rather than inserted. Use verbs rather than nouns as fre-

quently as possible; this assists with the readability and comprehension of the text. 

For example: 

Instead of: “The increasing rates of production, as well as the insufficient separation and inade-

quate recycling of waste, are having a negative impact on the environmental balance.” 

Better: “The increasing amounts of waste and their inadequate separation and recycling are hav-

ing a negative impact on the environmental balance.” 

As far as possible, use the active rather than the passive voice. 

For example: 

Instead of: “At a workshop in December 2005, a recommendation for action was developed by the 

UBA and the Federal Environment Ministry.” 

Better: “At a workshop in December 2005, the UBA and the Federal Environment Ministry devel-

oped a recommendation for action.” 

Prioritise the use of the long version instead of abbreviations, particularly if the terms only ap-

pear in the text once or twice. If abbreviations are nonetheless necessary, the first time, write 

out the word in the text in full, then followed by the abbreviation in brackets. Terms which are 

only used in the form of an abbreviation are exceptions to this rule, however, (e.g. DVD, CD, 

NATO) as well as terms used in tables such as kg or m2. If you use abbreviations, a table of ab-

breviations is to be created at the beginning of the document, as already prepared in the docu-

ment template. 

Please use gender aligned language and pictures. For further information, please see the UBA 

guidelines https://www.umweltbundesamt.de/sites/default/files/medien/1410/doku-

mente/leitfaden-fuer-geschlechtergerechte-sprache-umweltbundesamt_2021_bf.pdf.  

https://www.umweltbundesamt.de/sites/default/files/medien/1410/dokumente/leitfaden-fuer-geschlechtergerechte-sprache-umweltbundesamt_2021_bf.pdf
https://www.umweltbundesamt.de/system/files/medien/1410/dokumente/leitfaden-fuer-geschlechtergerechte-sprache-umweltbundesamt_2021_bf.pdf
https://www.umweltbundesamt.de/system/files/medien/1410/dokumente/leitfaden-fuer-geschlechtergerechte-sprache-umweltbundesamt_2021_bf.pdf
https://www.umweltbundesamt.de/sites/default/files/medien/1410/dokumente/leitfaden-fuer-geschlechtergerechte-sprache-umweltbundesamt_2021_bf.pdf
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